Recherche rapide
Forums : Sujets : Utilisateurs :

aucune reception GPS

Autoradio, HP, ampli, boomer, MP3, bluetooth, Aux, DVD, 1 ou 2 din, tout y passe et c'est dans cette rubrique
Répondre
       
Avatar du membre
Sergio Supertoss
Alfiste
Messages : 308
Enregistré le : sam. 1 oct. 2016 06:53
Localisation : 27380
Voiture(s) : 159 sw 2.0 jtdM selective,re-bmw 320d compact et Lag 2 ph1 dci 120 dynamique
Drapeau : Normandie

aucune reception GPS

Message par Sergio Supertoss » dim. 13 oct. 2019 21:44

bonjour a tous les amis.

voila depuis une semaine, j'essaye d'appairer mon tel avec le système de la voiture. c'est un gps avec la carte mémoire en haut...

je ne connais pas le nom du système, je sais que c'est un Blue and me, mais sais pas la gamme...

il est en activation vocale c'est deja une galère pour appairer mon tel avec (deja réussi mais suite a une mauvaise manip je les des-appairer) et je n'arrive plus a les connecter ensemble , ensuite j'ai branche mon tel sur la prise usb, mais a-priori ça ne prends pas en compte les Iphone. du coup j'ai fait une cle USB et ça fonctionne (ouf un peu de musique c'est deja bien).

et pour finir en beauté, le poste ne reçois plus de signal GPS (d’ailleurs la radio capte pas terrible aussi)... bon je le savais a l'achat, mais pas vraiment le temps de m'en occuper, c'est une voiture de WE et ça fait que une semaine que je l'ai.

est ce que ça pourrait etre que l'antenne gps qui est en défaut et si oui est ce que ça se vend ou n'importe laquelle peut faire le coup ?

j'ai parcouru le fofo a la recherche d'infos mais le seul post que j'ai trouvé ne traite pas jusqu'au bout et même en essayant un déterrage de sujet, pas de réponse.

du coup j’espère que vous pourrez m'aider a y voir plus clair.

merci a tous.
Traduire en

Avatar du membre
Sergio Supertoss
Alfiste
Messages : 308
Enregistré le : sam. 1 oct. 2016 06:53
Localisation : 27380
Voiture(s) : 159 sw 2.0 jtdM selective,re-bmw 320d compact et Lag 2 ph1 dci 120 dynamique
Drapeau : Normandie

Re: aucune reception GPS

Message par Sergio Supertoss » dim. 13 oct. 2019 21:46

ah oui j'oubliais,

c'est une 159 sw 2.0jtd de 2011 avec la navigation (je sais plus quelle marque) .

:D
Traduire en

Jerem85
Alfiste néophyte
Messages : 4
Enregistré le : jeu. 7 mai 2020 10:39
Localisation : Vendée
Voiture(s) : Alfa romeo 159 sw ti 170
Drapeau : France

Re: aucune reception GPS

Message par Jerem85 » jeu. 7 mai 2020 20:14

Bonjour avez vous réussi à réglé votre soucis de GPS et de radio car si vous avez réussi à trouver je serai bien intéressé j'ai exactement les même soucis sur ma 159 de 2011
Traduire en

Répondre

Retourner vers « Audio et Vidéo »